<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html itemscope itemtype="http://schema.org/Article" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" >
  <head>
<link href="http://d10.paraguay.com//bundle.css?//libs/mootoolsDialog/Source/css/MooDialog.css,//css/d10.css,//css/d10_custom.css,//libs/milkbox-3/css/milkbox/milkbox.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://d10.paraguay.com//bundle.css?//css/d10_print.css" rel="stylesheet" type="text/css" media="print" />
<script type="text/javascript" src="http://d10.paraguay.com//bundle.js?//js/mootools-core-1.4.0.js,//js/cms.tools.js,//libs/lazyLoad/lazyLoad.js,//js/fbinit.js,//td/modulos/usuariosweb/js/fbconnect.js,//td/modulos/usuariosweb/js/twconnect.js,//td/modulos/usuariosweb/js/usuariosweb.js,//js/d10/d10.js,//libs/milkbox-3/js/milkbox.js,//libs/milkbox-3/js/milkbox-extra.js,//js/d10/jquery-1.11.0.min.js,//js/d10/main-2015.js,//libs/menu/mooDropMenu/js/MooDropMenu.js,//libs/mediaplayer-6.11/jwplayer.js,//libs/mediaplayer-6.11/VideoPlayer.js,//js/d10/mootools-more-hashcookies.js,//js/d10/array-sortby.js,//js/d10/List.Parser.js,//js/d10/Queue.Cookie.js,//js/d10/d10.Cookies.js,//libs/cms/VideoFotogaleria20.js,//_modulos/general/_js/recomendar.js,//libs/mootoolsDialog/Source/Overlay.js,//libs/mootoolsDialog/Source/MooDialog.js,//libs/mootoolsDialog/Source/MooDialog.Fx.js,//libs/mootoolsDialog/Source/MooDialog.Alert.js,//libs/mootoolsDialog/Source/MooDialog.Error.js,//td/modulos/notas/js/newsReactions.js,//libs/mootools-more/Base64.js"></script>

<style>
#REGION1 { width: 980px; }
#REGION2 { width: 980px; }
#REGION3 { width: 677px; }
#REGION4 { width: 303px; }
#REGION5 { width: 980px; }
#REGION6 { width: 654px; }
#REGION7 { width: 205px; }
#REGION8 { width: 205px; }
#REGION9 { width: 205px; }
#REGION10 { width: 311px; }
#REGION11 { width: 980px; }
#REGION12 { width: 980px; }
#REGION13 { width: 980px; }
</style>





<script type="text/javascript"> window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b";  window.SEO_HOROSCOPO = "horoscopos";  window.SEO_PELICULAS = "peliculas"; </script>




<script type="text/javascript">window.FBApiKey = '725829880793290'; window.FBChannelUrl = 'http://d10.paraguay.com/_post/fbchannel.php';  loadFBInit(); </script>


<script type="text/javascript">CMSTools.activateWtw(); </script>

<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'none' , region4 : 'none' , region5 : 'block' , region6 : 'block' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'block' , region11 : 'block' , region12 : 'block' , region13 : 'block'  }; 
</script>

<meta property="og:url" content="http://d10.paraguay.com/david-beckham-42-anos-del-senor-la-patada-galactica-n638711"/>
<meta property="og:site_name" content="d10"/>
<meta property="og:title" content="David Beckham: 42 años del señor de la patada galáctica  | Fútbol Internacional"/>
<meta property="og:description" content="VIDEO. Publicidad, récords deportivos y un tiro libre letal no alcanzan para describir del todo a David Beckham. Ese fenómeno social que cualquier adolescente, de la época galáctica del Real Madrid, quiso llegar a ser.  "/>
<meta itemprop="url" content="http://d10.paraguay.com/david-beckham-42-anos-del-senor-la-patada-galactica-n638711"/>
<meta itemprop="name" content="David Beckham: 42 años del señor de la patada galáctica  | Fútbol Internacional"/>
<meta itemprop="title" content="David Beckham: 42 años del señor de la patada galáctica  | Fútbol Internacional"/>
<meta itemprop="description" content="VIDEO. Publicidad, récords deportivos y un tiro libre letal no alcanzan para describir del todo a David Beckham. Ese fenómeno social que cualquier adolescente, de la época galáctica del Real Madrid, quiso llegar a ser.  "/>
<meta property="og:image" content="http://d10.paraguay.com/adjuntos/169/imagenes/000/973/0000973655.jpg"/>
<meta itemprop="image" content="http://d10.paraguay.com/adjuntos/169/imagenes/000/973/0000973655.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>David Beckham: 42 años del señor de la patada galáctica  | Fútbol Internacional</title>
	<meta name="GENERATOR" content="Thinkindot 3.1" />
    
    
    
    
    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'/>
     
     <script>
     var jq = jQuery.noConflict();
     </script>
     

    
    
    <style>
        @import url(http://fonts.googleapis.com/css?family=Roboto:400,500,300,600,700,800);
    </style>
    
  <meta name="description" content="VIDEO. Publicidad, récords deportivos y un tiro libre letal no alcanzan para describir del todo a David Beckham. Ese fenómeno social que cualquier adolescente, de la época galáctica del Real Madrid, quiso llegar a ser.  "/>
<meta name="keywords" content="David,Beckham,42,años,señor,patada,galáctica,Beckham,Fútbol,Internacional"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_ES"/>
<link rel="canonical" href="http://d10.paraguay.com/david-beckham-42-anos-del-senor-la-patada-galactica-n638711" />

<meta name="dailymotion-domain-verification" content="dmxouf0uhpd3cw1st" />
<meta name="msvalidate.01" content="B0A960CBAC6E2C85E36AED5B9D15B021" />
<!-- Start Alexa Certify Javascript -->
<script xmlns:deferer="no"  type="text/javascript">
_atrk_opts = { atrk_acct:"8q90l1aoqAD2Io", domain:"paraguay.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8q90l1aoqAD2Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Google Analitycs-->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript">
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-32525927-1']);
_gaq.push(['_setDomainName','paraguay.com']);
_gaq.push(['_addIgnoredRef', 'paraguay.com']);
_gaq.push(['_setAllowLinker',true]);
_gaq.push(['_trackPageview']);
_gaq.push(['rollup._setAccount','UA-32525927-2']);
_gaq.push(['rollup._setDomainName','paraguay.com']);
_gaq.push(['rollup._setAllowLinker',true]);
_gaq.push(['rollup._trackPageview']);
(function(){
var ga=document.createElement('script');
ga.type='text/javascript';
ga.async=true;
ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);
})();
</script>
<script xmlns:deferer="no"  type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script xmlns:deferer="no"  type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1019028/header_728x90_D10', [728, 90], 'div-gpt-ad-1401996872803-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/222x90_header_d10', [222, 90], 'div-gpt-ad-1401997185523-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_home_A_300x100', [300, 100], 'div-gpt-ad-1401998324072-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_home_B_300x100', [300, 100], 'div-gpt-ad-1401998481268-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_home_C_300x100', [300, 100], 'div-gpt-ad-1402002235535-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_interiores_300x600', [300, 600], 'div-gpt-ad-1402003322659-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_interiores_300x250', [300, 250], 'div-gpt-ad-1402003139192-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_home_300x250', [300, 250], 'div-gpt-ad-1412962452748-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/d10_homeA_160X600', [160, 600], 'div-gpt-ad-1406322875566-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/d10_homeB_160x600', [160, 600], 'div-gpt-ad-1406322970284-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_Mobile_A1', [320, 50], 'div-gpt-ad-1412638548845-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10980x85', [980, 85], 'div-gpt-ad-1412644986993-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_secciones_300x250', [300, 250], 'div-gpt-ad-1412882598625-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_secciones_300x250', [300, 250], 'div-gpt-ad-1413475184599-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10Com_1x1', [1, 1], 'div-gpt-ad-1429720623436-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_interistial_1x1', [1, 1], 'div-gpt-ad-1438635118930-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/400x300_D10_Mobile', [400, 300], 'div-gpt-ad-1456949535363-0').addService(googletag.pubads());
googletag.defineSlot('/1019028/D10_Mobile_Notas', [320, 50], 'div-gpt-ad-1462488479122-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- e-planning v4 - Comienzo espacio D10.COM.PY _ Home _ Takeover -->
<script xmlns:deferer="no"  language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"f9e5",sec:"Home",kVs:{  }};
function eplCheckStart() {
if (document.epl) {
var e = document.epl;
if (e.eplReady()) {
return true;
} else {
e.eplInit(eplArgs);
if (eplArgs.custom) {
for (var s in eplArgs.custom) {
document.epl.setCustomAdShow(s, eplArgs.custom[s]);
}
}
return e.eplReady();
}
} else {
if (eplLL) return false;
if (!document.body) return false; var eS2; var dc = document.cookie;
var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
var ci = dc.indexOf(cookieName);
if (ci != -1) {
ci += cookieName.length; var ce = dc.indexOf(';', ci);
if (ce == -1) ce = dc.length;
eS2 = dc.substring(ci, ce);
}
var eIF = document.createElement('IFRAME');
eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
eIF.style.display='none'; document.body.appendChild(eIF);
var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
eIFD.open();eIFD.write('<ht'+'ml><he'+'ad><ti'+'tle>e-planning</tit'+'le></he'+'ad><bo'+'dy></bo'+'dy></ht'+'ml>');eIFD.close();
var s = eIFD.createElement('SCRIPT');
s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
eIFD.body.appendChild(s);
if (!eS2) {
var ss = eIFD.createElement('SCRIPT');
ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/a8c1';
eIFD.body.appendChild(ss);
}
eplLL = true;
return false;
}
}
eplCheckStart();
function eplSetAd(eID) {
if (eplCheckStart()) {
var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
document.epl.setSpace(eID, opts);
} else {
setTimeout('eplSetAd("'+eID+'");', 250);
}
}
function eplAD4(eID, opts) {
document.write('<div id="eplAdDiv'+eID+'"></div>');
if (!opts) opts = {t:1};
if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
eplArgs.sOpts[eID] = opts;
eplSetAd(eID);
}
function schemeLocal() {
if (document.location.protocol) {
protocol = document.location.protocol;
} else {
protocol = window.top.location.protocol;
}
if (protocol) {
if (protocol.indexOf('https') !== -1) {
return 'https';
} else {
return 'http';
}
}
}
//--></script>
<meta name="google-site-verification" content="yFI-OSDOjILKexKWsqJv71zwMTQEyrWXgJVFh4Idw7I" />
<style type="text/css" media="screen">
@media (min-width:1280px) {
body {
background-attachment:fixed!important;
background-size: cover!important;
background-repeat:no-repeat;
}
}
@media (min-width:1440px) {
body {
background-attachment:fixed!important;
background-size: cover!important;
background-repeat:no-repeat;
}
}
@media (min-width:1441px) {
body {
background-attachment:fixed!important;
background-size: cover!important;
background-repeat:no-repeat;
}
}
@media (min-width:300px) {
body {
background-color:#fff;
}
}
</style>
<style type="text/css">
#adDefaultf6283137cca3c0e1{
height:0px;
}
#adDefaultcfc4df4263e6938d{height:0px;}
</style>
<!-- e-planning v4 - Comienzo espacio D10.COM.PY _ Home _ d10_Skin_Portada -->
<script xmlns:deferer="no"  type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no"  type="text/javascript" language="Javascript1.1" src="http://us.img.e-planning.net/layers/epl-41.js"></script>
<script xmlns:deferer="no"  type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://us.img.e-planning.net/",vV:"4",sI:"f9e5",sec:"Home",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
if (this.readyState == 'complete') {
document.epl.eplInit(eplArgs);
for (var i=0; i<eplAdsArray.length; i++) {
if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
}
}
}
if (document.epl != undefined) {
document.epl.eplInit(eplArgs);
} else {
var array = document.getElementsByTagName('script');
var e = undefined;
for (var i=0; i<array.length; i++) {
if (array[i].src.indexOf('epl-41.js') != -1) {
e = array[i];
}
}
if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
document.write('<div id="eplAdDiv'+ eID +'"></div>');
if (!opts) opts = {t:2};
if (document.epl != undefined) {
if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
document.epl.setSpace(eID, opts);
} else {
eplAdsArray.push(new Array(eID, opts));
}
}
//--></script>
<script xmlns:deferer="no" >eplAD4("d10_Skin_Portada",{t:1,timeout:0,ma:1,custF:null,wh:"1000x600",sd:"f9e5!Home!http://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio D10.COM.PY _ Home _ d10_Skin_Portada -->
<link rel='image_src' href='http://d10.paraguay.com/adjuntos/169/imagenes/000/973/0000973655.jpg'/>
</head>
  <body class="generalTemplate firefox firefox53 gecko win" style="background-color: #FFF;">

    <div class="preHeader" style="">
        <div id="REGION12" idCMSRegion="12"><div id="OBJETO3376" class="CLASS3">
    
    <div class="bannerCont obj1 clearfix">
        
        <div class="banner bannerPosition12 bannerFirst ">
            <div class="content"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/1019028/header_728x90_D10', [728, 90], 'div-gpt-ad-1473974189355-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /1019028/header_728x90_D10 -->
<div id='div-gpt-ad-1473974189355-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473974189355-0'); });
</script>
</div>
</div><div class="publicidad"></div>
            <div class="clearfix"></div>
        </div>
        
        <div class="banner bannerPosition22 bannerNoFirst ">
            <div class="content"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019028/222x90_header_d10', [222, 90], 'div-gpt-ad-1473974712576-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1019028/222x90_header_d10 -->
<div id='div-gpt-ad-1473974712576-0' style='height:90px; width:222px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473974712576-0'); });
</script>
</div>
</div><div class="publicidad"></div>
            <div class="clearfix"></div>
        </div>
        
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

</div></div>
    </div>  
    <div class="topHeader">     
      <div id="REGION1" idCMSRegion="1"><div id="OBJETO2022" class="CLASS48">

<div class="widgetContent ">
  
      <div class="top clearfix headerWidget_nuevo">
        <div class="container">
          <div class="box1">
            <div  ><div id="OBJETO2065" class="CLASS114"></div></div>
          </div>
          <div class="box2">
            <div class="header2">
            <div class="logo"><div  ><div id="OBJETO2014" class="CLASS1">
    
    <div>  
        
        <a href="http://d10.paraguay.com">
            <img xmlns:ll="no"  src="http://d10.paraguay.com/adjuntos/169/imagenes/000/650/0000650347.png" alt="D10" title="D10" width="200" height="110" />
        </a>
        
    </div>
</div></div></div>
            <div class="banner"><div  ><div id="OBJETO2018" class="CLASS153">  
  <div class="header1 header_nuevo clearfix">
    <div class="search-access">
      <a class="profile-user userLogued" onclick="D10.mostrarOcultarDiv('userlogged-popover');">
        <img class="cmsUserAvatar" src="" width="24" height="24" />
        <span class="cmsUserName"></span>
      </a>
      <div class="userlogged-popover" style="display: none;">
        <div class="arrow up"></div>
        <a href="http://d10.paraguay.com/contenidos/perfil.html">IR A MI PERFIL</a>&nbsp;&nbsp; | &nbsp;&nbsp;<a onclick="UsuariosWeb.logout();">CERRAR SESIÓN</a>
      </div>
      <a class="profile-link userNotLogued" onclick="UsuariosWeb.openLogin();"></a>
      <span>|</span>
      <form action="http://d10.paraguay.com/contenidos/resultado.html" method="get" id="frmSearch">
        <div class="button_search">
        <input type="text" name="text" id="search_result" onblur="if(this.value == ''){this.value = 'Buscar';}" onfocus="if(this.value == 'Buscar'){this.value = '';}" value="Buscar" />
        <input type="button" id="image_search_result" onclick="$('frmSearch').submit();"/>
        </div>
      </form>              
    </div>

    <div class="social">
        <div><a target="_blank" href="https://www.facebook.com/D10py"><img src="http://d10.paraguay.com//css/d10_images/icon_fb.png"/></a></div>
        <div><a target="_blank" href="https://twitter.com/D10py"><img src="http://d10.paraguay.com//css/d10_images/icon_tw_copy.png"/></a></div>
        <div><a target="_blank" href="http://vimeo.com/D10py"><img src="http://d10.paraguay.com//css/d10_images/icon_vi_copy.png"/></a></div>
        <div><a target="_blank" href="http://instagram.com/D10py"><img src="http://d10.paraguay.com//css/d10_images/icon_ph_copy.png"/></a></div>
    </div>      
  </div>
  <script>
    if (CMSTools.isValidLocation()) {
      UsuariosWeb.initialize({targetWidth: 760, targetHeight: 600, defaultAvatar: 'http://d10.paraguay.com/css/d10_images/avatar.png'});
      UsuariosWeb.checkUserLogued();
    }
  </script>
</div></div></div>
            </div>
          </div>
        </div>
      </div>
      <div  ><div id="OBJETO2019" class="CLASS4">  
 
<div class="headerSite" id="Object_2019_545">
  <div class="container">
    <div class="menu">
      
      <div class="item">
        <a href="http://d10.paraguay.com" target="" class="" title="D10 | Inicio" alt="D10 | Inicio">
          
          Inicio
          
        </a>
        <div class="menu item_103">
          <div class="menu2Center submenu clearfix">
            
          </div>
        </div>

      </div>
      
      <div class="item">
        <a href="http://d10.paraguay.com/contenidos/futbol-local.html" target="" class="" title="D10 | Fútbol Local" alt="D10 | Fútbol Local">
          
          Fútbol Local
          
        </a>
        <div class="menu item_325">
          <div class="menu2Center submenu clearfix">
            
          </div>
        </div>

      </div>
      
      <div class="item">
        <a href="http://d10.paraguay.com/contenidos/futbol-internacional.html" target="" class="" title="D10 | Fútbol Internacional" alt="D10 | Fútbol Internacional">
          
          Fútbol Internacional
          
        </a>
        <div class="menu item_333">
          <div class="menu2Center submenu clearfix">
            
          </div>
        </div>

      </div>
      
      <div class="item">
        <a href="http://d10.paraguay.com/futbol/eliminatorias" target="" class="" title="D10 | Eliminatorias" alt="D10 | Eliminatorias">
          
          Eliminatorias
          
        </a>
        <div class="menu item_140">
          <div class="menu2Center submenu clearfix">
            
          </div>
        </div>

      </div>
      
      <div class="item">
        <a href="http://d10.paraguay.com/videos" target="" class="" title="D10 | videos" alt="D10 | videos">
          
          videos
          
        </a>
        <div class="menu item_162">
          <div class="menu2Center submenu clearfix">
            
            <div class="item2 left">
              <a href="http://d10.paraguay.com/fotos" target="" class="parent">
                
                Fotos
              </a>
            </div>
            
          </div>
        </div>

      </div>
      
      <div class="item">
        <a href="http://d10.paraguay.com/contenidos/otros-deportes.html" target="" class="" title="D10 | Otros Deportes" alt="D10 | Otros Deportes">
          
          Otros Deportes
          
        </a>
        <div class="menu item_327">
          <div class="menu2Center submenu clearfix">
            
          </div>
        </div>

      </div>
      
    </div>
  </div>
</div>
 

  
    <script>
      $$('.item_'+103).addClass(' menuOcultar');
    </script>
  

  
    <script>
      $$('.item_'+325).addClass(' menuOcultar');
    </script>
  

  
    <script>
      $$('.item_'+333).addClass(' menuOcultar');
    </script>
  

  
    <script>
      $$('.item_'+140).addClass(' menuOcultar');
    </script>
  

  
    <script>
      $$('.item_'+162).addClass(' menu2');
    </script>
  

  
    <script>
      $$('.item_'+327).addClass(' menuOcultar');
    </script>
  

<script type="text/javascript">
    addMooDropMenu('Object_2019_545','div.menu2','div.item',500,'fade');
</script>

</div></div>
      
</div>
</div></div>
    </div>
    <div class="fluid">
      <div id="REGION13" idCMSRegion="13"><div id="OBJETO4047" class="CLASS166">
    
   <div class="object-related-notes">
   <div class="container">
      <div class="slider-wrapper inside-arrows">
         <span class="arrow-left svg-background-change" data-arrow="backward"></span>
         <span class="arrow-right svg-background-change" data-arrow="forward"></span>
         <ul class="header-slider-wrapper clearfix inside-arrows" data-slider="wrapper">
            
            <li class="slider-item" data-slider="item">
               <div class="clearfix with-media">
                  
                  <div class="media-wrapper">
                     <img class="media" src="http://d10.paraguay.com/css/169/blank/0150x0090.png" longdesc="http://d10.paraguay.com/imagenes-01690000973566101500090/.jpg"  width="150" height="90" />
                  </div>
                  
                  <div class="content-wrapper">
                     <h2 class="title">
                        <a  class="title-link" href="http://d10.paraguay.com/el-malaga-aleja-al-sevilla-del-tercer-puesto-n638705" target="" alt="El Málaga aleja al Sevilla de Sampaoli del tercer puesto" title="El Málaga aleja al Sevilla de Sampaoli del tercer puesto" >El Málaga aleja al Sevilla de Sampaoli del tercer puesto</a>
                     </h2>
                     <h4 class="caption">
                        <a  class="title-link" href="http://d10.paraguay.com/el-malaga-aleja-al-sevilla-del-tercer-puesto-n638705" target="" alt="El Málaga aleja al Sevilla de Sampaoli del tercer puesto" title="El Málaga aleja al Sevilla de Sampaoli del tercer puesto" >El Málaga ganó el duelo andaluz al Sevilla, por 4-2, porque aprovechó mejor las ocasiones de gol que el equipo de Jorge Sampaoli, que dio un paso atrás en la carrera por el tercer puesto que ostenta el Atlético de Madrid, del que ahora le separan tres puntos.
</a>                     
                     </h4>
                  </div>
               </div>
            </li>
            
            <li class="slider-item" data-slider="item">
               <div class="clearfix with-media">
                  
                  <div class="media-wrapper">
                     <img class="media" src="http://d10.paraguay.com/css/169/blank/0150x0090.png" longdesc="http://d10.paraguay.com/imagenes-01690000973551101500090/.jpg"  width="150" height="90" />
                  </div>
                  
                  <div class="content-wrapper">
                     <h2 class="title">
                        <a  class="title-link" href="http://d10.paraguay.com/un-golazo-emre-can-acerca-al-liverpool-la-champions-n638704" target="" alt="Golazo de Emre Can acerca al Liverpool a la Champions" title="Golazo de Emre Can acerca al Liverpool a la Champions" >Golazo de Emre Can acerca al Liverpool a la Champions</a>
                     </h2>
                     <h4 class="caption">
                        <a  class="title-link" href="http://d10.paraguay.com/un-golazo-emre-can-acerca-al-liverpool-la-champions-n638704" target="" alt="Golazo de Emre Can acerca al Liverpool a la Champions" title="Golazo de Emre Can acerca al Liverpool a la Champions" >Un gran gol del turco Emre Can en el tiempo añadido de la primera parte proporcionó la victoria ante el Watford al Liverpool (0-1) para acerca hacia la clasificación para la Liga de Campeones, en el encuentro que completó la trigésima quinta jornada de la Premier.</a>                     
                     </h4>
                  </div>
               </div>
            </li>
            
            <li class="slider-item" data-slider="item">
               <div class="clearfix with-media">
                  
                  <div class="media-wrapper">
                     <img class="media" src="http://d10.paraguay.com/css/169/blank/0150x0090.png" longdesc="http://d10.paraguay.com/imagenes-01690000885752101500090/.jpg"  width="150" height="90" />
                  </div>
                  
                  <div class="content-wrapper">
                     <h2 class="title">
                        <a  class="title-link" href="http://d10.paraguay.com/dudamel-ratificado-como-seleccionador-venezuela-2022-n638703" target="" alt="Dudamel, ratificado como seleccionador hasta 2022" title="Dudamel, ratificado como seleccionador hasta 2022" >Dudamel, ratificado como seleccionador hasta 2022</a>
                     </h2>
                     <h4 class="caption">
                        <a  class="title-link" href="http://d10.paraguay.com/dudamel-ratificado-como-seleccionador-venezuela-2022-n638703" target="" alt="Dudamel, ratificado como seleccionador hasta 2022" title="Dudamel, ratificado como seleccionador hasta 2022" >El exguardameta Rafael Dudamel seguirá al frente de las selecciones absoluta y sub'20 de Venezuela al menos hasta 2022, informó hoy la Federación Venezolana de Fútbol (FVF) a través de un comunicado.
</a>                     
                     </h4>
                  </div>
               </div>
            </li>
            
            <li class="slider-item" data-slider="item">
               <div class="clearfix with-media">
                  
                  <div class="media-wrapper">
                     <img class="media" src="http://d10.paraguay.com/css/169/blank/0150x0090.png" longdesc="http://d10.paraguay.com/imagenes-01690000973534101500090/.jpg"  width="150" height="90" />
                  </div>
                  
                  <div class="content-wrapper">
                     <h2 class="title">
                        <a  class="title-link" href="http://d10.paraguay.com/gremio-llega-chile-la-baja-bolanos-y-gaston-fernandez-n638702" target="" alt="Gremio arriba a Chile sin la Gata Fernández y Bolaños" title="Gremio arriba a Chile sin la Gata Fernández y Bolaños" >Gremio arriba a Chile sin la 'Gata' Fernández y Bolaños</a>
                     </h2>
                     <h4 class="caption">
                        <a  class="title-link" href="http://d10.paraguay.com/gremio-llega-chile-la-baja-bolanos-y-gaston-fernandez-n638702" target="" alt="Gremio arriba a Chile sin la Gata Fernández y Bolaños" title="Gremio arriba a Chile sin la Gata Fernández y Bolaños" >El Gremio brasileño llegó hoy a Chile para preparar el partido contra el Deportes Iquique por la quinta fecha del Grupo 8 de la Copa Libertadores, pero lo hizo con importantes bajas, entre ellas la del ecuatoriano Miler Bolaños y el argentino Gastón Fernández.
</a>                     
                     </h4>
                  </div>
               </div>
            </li>
            
            <li class="slider-item" data-slider="item">
               <div class="clearfix with-media">
                  
                  <div class="media-wrapper">
                     <img class="media" src="http://d10.paraguay.com/css/169/blank/0150x0090.png" longdesc="http://d10.paraguay.com/imagenes-01690000973493101500090/.jpg"  width="150" height="90" />
                  </div>
                  
                  <div class="content-wrapper">
                     <h2 class="title">
                        <a  class="title-link" href="http://d10.paraguay.com/gabi-con-el-corazon-no-se-ganan-las-copas-n638699" target="" alt="Hay que controlar bien las emociones, asegura Gabi" title="Hay que controlar bien las emociones, asegura Gabi" >"Hay que controlar bien las emociones", asegura Gabi</a>
                     </h2>
                     <h4 class="caption">
                        <a  class="title-link" href="http://d10.paraguay.com/gabi-con-el-corazon-no-se-ganan-las-copas-n638699" target="" alt="Hay que controlar bien las emociones, asegura Gabi" title="Hay que controlar bien las emociones, asegura Gabi" >Gabriel Fernández, 'Gabi', capitán del Atlético de Madrid, considera clave "controlar muy bien" las emociones en el partido de ida de las semifinales de la Liga de Campeones ante el Real Madrid, un torneo en el que hay que "trabajar muchísimo" para ganarlo, y apuntó que "con el corazón no se ganan las copas".
</a>                     
                     </h4>
                  </div>
               </div>
            </li>
            
            <li class="slider-item" data-slider="item">
               <div class="clearfix with-media">
                  
                  <div class="media-wrapper">
                     <img class="media" src="http://d10.paraguay.com/css/169/blank/0150x0090.png" longdesc="http://d10.paraguay.com/imagenes-01690000973581101500090/.jpg"  width="150" height="90" />
                  </div>
                  
                  <div class="content-wrapper">
                     <h2 class="title">
                        <a  class="title-link" href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" target="" alt="Cinco claves de la semifinal entre Real Madrid  y Atlético" title="Cinco claves de la semifinal entre Real Madrid  y Atlético" >Cinco claves de la semifinal entre Real Madrid  y Atlético</a>
                     </h2>
                     <h4 class="caption">
                        <a  class="title-link" href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" target="" alt="Cinco claves de la semifinal entre Real Madrid  y Atlético" title="Cinco claves de la semifinal entre Real Madrid  y Atlético" >Real Madrid y Atlético de Madrid trasladan por cuarto año consecutivo a la competición más prestigiosa del mundo a nivel de clubes una histórica rivalidad, con duelos recientes repletos de igualdad.
</a>                     
                     </h4>
                  </div>
               </div>
            </li>
            
         </ul>
      </div>
   </div>
   </div>
   
</div></div>
    </div>
    <div class="container">
      <div id="REGION2" idCMSRegion="2"><div id="OBJETO860" class="CLASS155">
  
  <div class="headerTeams headerTeamsEscudos">
    <h3>Equipos</h3>
    <div class="teams-logos">
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/libertad.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004485100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/guarani.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004486100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/olimpia.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004484100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/cerro-porteno.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000880251100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/sol-de-america.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004474100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/sportivo-luqueno.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004473100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/nacional.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000847504100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/deportivo-capiata.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004488100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/general-diaz.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004487100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/rubio-nu.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000004475100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/Independiente.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000940355100300030/.png"  width="30" height="30"/>
        </a>
        
      </div>      
      
      
                  
      <div class="logo">
        
        <a href="http://d10.paraguay.com/contenidos/sportivo-trinidense.html" target="">                
          <img src="http://d10.paraguay.com/css/169/blank/0030x0030.png" longdesc="http://d10.paraguay.com/imagenes-01690000940314100300030/.jpg"  width="30" height="30"/>
        </a>
        
      </div>      
      
        
    </div>
  </div>
</div><div id="OBJETO861" class="CLASS5">
  
  <script>
    var arrSubmenu = new Array(); /*identificadores de los submenues*/
    var itemsCount = new Array(); /*cantidad de items de cada submenu*/
  </script>
    <div id="menuagrupadores" class="hoyNews clearfix menuagrupadores">
        <div class="list">
          <div class="elementos">
          <div class="hoyNews_hoy">HOY</div>
          <div class="flecha">
          
            <div id="itemagrupador-0" class="item">
              <div class="contenedorRelativo">
                <div class="itemtext"><a href="http://d10.paraguay.com/torneo-apertura-2017-a1047" target="" alt="D10 | Torneo Apertura 2017" title="D10 | Torneo Apertura 2017" >Torneo Apertura 2017</a></div>
              </div>
              <div class="flechita" id="flecha-0" ><img height="14" src="http://d10.paraguay.com//css/d10_images/piquitoAgrupadores.png" alt=""></div>
              <div class="menu-desplegable submenu subitem1047">
                
                <script>
                  arrSubmenu.push('subitem1047');
                  var item_1047_count = 0; /*contador de items de cada submenu*/
                </script>
                
                <!-- NOTA NIVEL 1-->
                
                <!-- END NOTA NIVEL 1-->
                
                
                <!-- NOTA NIVEL 2-->
                
                <!-- END NOTA NIVEL 2-->
                
                
                <!-- NOTA NIVEL 3-->
                <div class="col3">
                  <ul>
                    
                  </ul>
                 </div>
                <!-- END NIVEL 3-->
                
                
              </div>
            </div>
            <script>
              itemsCount.push(item_1047_count);
            </script>
          
            <div id="itemagrupador-1" class="item">
              <div class="contenedorRelativo">
                <div class="itemtext"><a href="http://d10.paraguay.com/copa-libertadores-a107" target="" alt="D10 | Copa Libertadores" title="D10 | Copa Libertadores" >Copa Libertadores</a></div>
              </div>
              <div class="flechita" id="flecha-1" ><img height="14" src="http://d10.paraguay.com//css/d10_images/piquitoAgrupadores.png" alt=""></div>
              <div class="menu-desplegable submenu subitem107">
                
                <script>
                  arrSubmenu.push('subitem107');
                  var item_107_count = 0; /*contador de items de cada submenu*/
                </script>
                
                <!-- NOTA NIVEL 1-->
                
                <div class="col1 notaAgrupador">
                  <h3><a href="http://d10.paraguay.com/tobar-y-oscar-rojas-dirigiran-los-juegos-libertad-y-guarani-n638701">Tobar y Rojas dirigirán los juegos del Guma y Guaraní</a></h3>
                    
                      <a href="http://d10.paraguay.com/tobar-y-oscar-rojas-dirigiran-los-juegos-libertad-y-guarani-n638701"><img src="http://d10.paraguay.com/css/169/blank/0000x0000.png" longdesc="http://d10.paraguay.com/imagenes-01690000973523100000000/tobar-y-rojas-dirigiran-los-juegos-del-guma-y-guarani.jpg"  alt="Tobar y Rojas dirigirán los juegos del Guma y Guaraní" title="Tobar y Rojas dirigirán los juegos del Guma y Guaraní" /></a>
                    
                    <p><a href="http://d10.paraguay.com/tobar-y-oscar-rojas-dirigiran-los-juegos-libertad-y-guarani-n638701">La Comisión de Arbitraje de la Confederación Sudamericana de Fútbol designó este lunes a los árbitros que impartirán justicia en los juegos de la semana 18 de la fase de Grupos de la Conmebol Libertadores Bridgestone.
</a></p>
                </div>
                <script>
                  item_107_count++;
                </script>
                
                <!-- END NOTA NIVEL 1-->
                
                
                <!-- NOTA NIVEL 2-->
                
                <!-- END NOTA NIVEL 2-->
                
                
                <!-- NOTA NIVEL 3-->
                <div class="col3">
                  <ul>
                    
                  </ul>
                 </div>
                <!-- END NIVEL 3-->
                
                
              </div>
            </div>
            <script>
              itemsCount.push(item_107_count);
            </script>
          
            <div id="itemagrupador-2" class="item">
              <div class="contenedorRelativo">
                <div class="itemtext"><a href="http://d10.paraguay.com/contenidos/olimpia.html" target="" alt="D10 | Olimpia" title="D10 | Olimpia" >Olimpia</a></div>
              </div>
              <div class="flechita" id="flecha-2" ><img height="14" src="http://d10.paraguay.com//css/d10_images/piquitoAgrupadores.png" alt=""></div>
              <div class="menu-desplegable submenu subitem26">
                
                <script>
                  arrSubmenu.push('subitem26');
                  var item_26_count = 0; /*contador de items de cada submenu*/
                </script>
                
                <!-- NOTA NIVEL 1-->
                
                <div class="col1 notaAgrupador">
                  <h3><a href="http://d10.paraguay.com/mauro-metera-mano-el-bochorno-n638710">Caballero meterá mano tras el "bochorno" frente al Inde</a></h3>
                    
                      <a href="http://d10.paraguay.com/mauro-metera-mano-el-bochorno-n638710"><img src="http://d10.paraguay.com/css/169/blank/0000x0000.png" longdesc="http://d10.paraguay.com/imagenes-01690000973638100000000/caballero-metera-mano-el-bochorno-frente-al-inde.JPG"  alt="Caballero meterá mano tras el bochorno frente al Inde" title="Caballero meterá mano tras el bochorno frente al Inde" /></a>
                    
                    <p><a href="http://d10.paraguay.com/mauro-metera-mano-el-bochorno-n638710">Después del empate 1-1 frente a Independiente de Campo Grande, pero con un rendimiento muy pobre, el plantel de Olimpia retorna esta tarde a los trabajos desde las 16.00, en la Villa.</a></p>
                </div>
                <script>
                  item_26_count++;
                </script>
                
                <!-- END NOTA NIVEL 1-->
                
                
                <!-- NOTA NIVEL 2-->
                
                <div class="col2 notaAgrupador">
                    
                    <a href="http://d10.paraguay.com/roque-autocritico-la-actitud-no-fue-la-adecuada-n638707"><img src="http://d10.paraguay.com/css/169/blank/0000x0000.png" longdesc="http://d10.paraguay.com/imagenes-01690000973598100000000/santa-cruz-autocritico-la-actitud-no-fue-la-adecuada.JPG"  alt="Santa Cruz, autocrítico: La actitud no fue la adecuada" alt="Santa Cruz, autocrítico: La actitud no fue la adecuada" ></a>
                    <div class="img-title"><a href="http://d10.paraguay.com/roque-autocritico-la-actitud-no-fue-la-adecuada-n638707">Santa Cruz, autocrítico: "La actitud no fue la adecuada"</a></div>
                    
                </div>
                <script>
                  item_26_count++;
                </script>
                
                <!-- END NOTA NIVEL 2-->
                
                
                <!-- NOTA NIVEL 3-->
                <div class="col3">
                  <ul>
                                  
                    <li class="point notaAgrupador">
                        <a href="http://d10.paraguay.com/salcedo-tercer-expulsado-al-hilo-el-equipo-decano-n638698">Salcedo, tercer expulsado al hilo en el equipo decano</a>
                        <!--<div class="notaAgrupador" style='border:1px solid #FF0000'>
                            <a href="http://d10.paraguay.com/salcedo-tercer-expulsado-al-hilo-el-equipo-decano-n638698" style='border:1px solid green'>Salcedo, tercer expulsado al hilo en el equipo decano</a>
                        </div>
                        <div style="overflow: hidden; float: none; clear: both; padding-top: 10px; border:1px solid blue;"></div>-->
                    </li>
                    <script>
                      item_26_count++;
                    </script>
                                  
                    <li class="point notaAgrupador">
                        <a href="http://d10.paraguay.com/domingos-manana-son-las-familias-futboleras-n638693">Domingos de mañana son de las familias futboleras</a>
                        <!--<div class="notaAgrupador" style='border:1px solid #FF0000'>
                            <a href="http://d10.paraguay.com/domingos-manana-son-las-familias-futboleras-n638693" style='border:1px solid green'>Domingos de mañana son de las familias futboleras</a>
                        </div>
                        <div style="overflow: hidden; float: none; clear: both; padding-top: 10px; border:1px solid blue;"></div>-->
                    </li>
                    <script>
                      item_26_count++;
                    </script>
                    
                  </ul>
                 </div>
                <!-- END NIVEL 3-->
                
                
              </div>
            </div>
            <script>
              itemsCount.push(item_26_count);
            </script>
          
            <div id="itemagrupador-3" class="item">
              <div class="contenedorRelativo">
                <div class="itemtext"><a href="http://d10.paraguay.com/contenidos/cerro-porteno.html" target="" alt="D10 | Cerro Porteño" title="D10 | Cerro Porteño" >Cerro Porteño</a></div>
              </div>
              <div class="flechita" id="flecha-3" ><img height="14" src="http://d10.paraguay.com//css/d10_images/piquitoAgrupadores.png" alt=""></div>
              <div class="menu-desplegable submenu subitem54">
                
                <script>
                  arrSubmenu.push('subitem54');
                  var item_54_count = 0; /*contador de items de cada submenu*/
                </script>
                
                <!-- NOTA NIVEL 1-->
                
                <div class="col1 notaAgrupador">
                  <h3><a href="http://d10.paraguay.com/zapag-domingo-la-manana-es-ir-misa-n638708">Zapag, firme: "Domingo a la mañana es para ir a misa"</a></h3>
                    
                      <a href="http://d10.paraguay.com/zapag-domingo-la-manana-es-ir-misa-n638708"><img src="http://d10.paraguay.com/css/169/blank/0000x0000.png" longdesc="http://d10.paraguay.com/imagenes-01690000912291100000000/zapag-firme-domingo-la-manana-es-ir-misa.JPG"  alt="Zapag, firme: Domingo a la mañana es para ir a misa" title="Zapag, firme: Domingo a la mañana es para ir a misa" /></a>
                    
                    <p><a href="http://d10.paraguay.com/zapag-domingo-la-manana-es-ir-misa-n638708">Juan José Zapag habló sobre la victoria ante Libertad y sobre la postura de jugar domingo de tarde. Pablo Velázquez y Rodrigo Rojas también brindaron declaraciones. </a></p>
                </div>
                <script>
                  item_54_count++;
                </script>
                
                <!-- END NOTA NIVEL 1-->
                
                
                <!-- NOTA NIVEL 2-->
                
                <!-- END NOTA NIVEL 2-->
                
                
                <!-- NOTA NIVEL 3-->
                <div class="col3">
                  <ul>
                    
                  </ul>
                 </div>
                <!-- END NIVEL 3-->
                
                
              </div>
            </div>
            <script>
              itemsCount.push(item_54_count);
            </script>
          
          </div>
          </div>
        </div>
    </div>
  <script>
    var itemWith = 197;
    D10.setMenuAgrupadores('menuagrupadores',itemWith,arrSubmenu,itemsCount);
  </script>  

</div></div>
      <div class="news-second-group clearfix">
        <div class="col1">
          <div id="REGION3" idCMSRegion="3"></div>
        </div>
        <div class="col2">
          <div id="REGION4" idCMSRegion="4"></div>
        </div> 
      </div>
      <div id="REGION5" idCMSRegion="5"><div id="OBJETO3046" class="CLASS115">
  
  <div class="banner-sin-publicidad">
    
    <div class="clearfix">
      <!-- e-planning v4 - Comienzo espacio D10.COM.PY _ D10_interiorNotas_1x1 _ D10_InteriosNotas_1x1 -->
<script type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script type="text/javascript" language="Javascript1.1" src="http://us.img.e-planning.net/layers/epl-41.js"></script>
<script type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://us.img.e-planning.net/",vV:"4",sI:"f9e5",sec:"D10_interiorNotas_1x1",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--></script>
<script>eplAD4("D10_InteriosNotas_1x1",{t:1,timeout:0,ma:1,custF:null,wh:"650x300",sd:"f9e5!D10_interiorNotas_1x1!http://ads.e-planning.net/!!"});</script>
<!-- e-planning v4 - Fin espacio D10.COM.PY _ D10_interiorNotas_1x1 _ D10_InteriosNotas_1x1 -->
      <div class="clearfix"></div>
    </div>
    
    <div class="clearfix">
      <!-- /1019028/D10Com_1x1 -->
<div id='div-gpt-ad-1429720623436-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429720623436-0'); });
</script>
</div>
      <div class="clearfix"></div>
    </div>
    
  </div>
  

</div></div>
      <div class="left-body">
        <div id="REGION6" idCMSRegion="6"><div id="OBJETO596" class="CLASS159">  
  
  
  
  
  
   
  
  
  
  
  
  
   <script language="javascript" type="text/javascript">
    //------------------------------------------------------------------------------
    var fechaActual      = "1493738329"; 
    D10Cookies.addToCookies("638711","nota",fechaActual);
    //------------------------------------------------------------------------------
    var vastPreRollUrlmediaPlayerDestacada = "";
  </script>
  <div class="news-page"  id="Object_596_481">
    
    
    <div class="volanta">
      <a href="http://d10.paraguay.com/futbol-internacional-a154">Fútbol Internacional</a>
      <span class="fecha_nota">martes 02 de mayo de 2017</span>
    </div>
     
    
    <h1 class="newDetailTextChange">David Beckham: 42 años del señor de la patada galáctica </h1>
    <p class="newDetailTextChange caption">
      VIDEO. Publicidad, récords deportivos y un tiro libre letal no alcanzan para describir del todo a David Beckham. Ese fenómeno social que cualquier adolescente, de la época galáctica del Real Madrid, quiso llegar a ser.  
    </p>
    
    <script>
      var arrIds2=[];
      var index=0;
    
       arrIds2[index] = {idAdjunto:'219405',tipo:'Imagen'};
       index++;
    
    </script>           
    <div class="gallery" id="fotogaleria-Object_596_481">
      
      
      <div class="col2">
        
        
        
        <div class="image itemGallery classid219405" style="display:none;">
                    
          <a href="http://d10.paraguay.com/adjuntos/169/imagenes/000/973/0000973655.jpg"   data-milkbox="gall1" title="Beckam, cumple 42 años. Foto: AFP">
          <img height="390" src="http://d10.paraguay.com/css/169/blank/0000x0390.png" longdesc="http://d10.paraguay.com/imagenes-01690000973652100000390/.jpg" />
          <div class="gallery-header"><span class="expand"></span></div>          
          <div class="gallery-footer "><div class="text">Beckam, cumple 42 años. Foto: AFP</div></div>
          </a>
          
        </div>
        
        
        <div class="navigation newd hide">
          <div class="navigationContent">
            <div class="galleryPrevThumb2" style="display: none;"><a class="arrow-left prevPager"></a></div>
            <div class="galleryNextThumb2" style="display: none;"><a class="arrow-right nextPager"></a></div>
          </div>
        </div>
        
      </div>
      
      
      
      <div class="clearfix"></div>
      <div class="box02" style="display:none;">
        <div class="cols4 clearfix">
          <div class="col1"><a class="prevThumb sliderPrevThumb"></a></div>
          <div class="col2 listThumbSlider listGalleryThumb2">
            <div class="items thumbs thumbSlider scrollGalleryThumb2">                        
              
              <div class="item itemSliderThumb itemGalleryThumb2">
                <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                  <img src="http://d10.paraguay.com/css/169/blank/0126x0000.png" longdesc="http://d10.paraguay.com/imagenes-01690000973655101260000/david-beckham-42-anos-del-senor-la-patada-galactica.jpg"  alt="David Beckham: 42 años del señor de la patada galáctica " title="David Beckham: 42 años del señor de la patada galáctica " width="126" />
                </a>
              </div>
              
              
            </div>                
          </div>
              <div class="col3"><a class="nextThumb sliderNextThumb">
            <img src="http://d10.paraguay.com//css/d10_images/next4-gr.png" class="png nextPager" width="62" height="101" alt="Siguiente" title="Siguiente" />
            </a></div>
        </div>
      </div>
      <div class="toolbox1">
      <div class="buttons">
        <div class="social">
          <!--div class="col1-social"><div class="fb-like"  data-href="http://d10.paraguay.com/c638711"   data-layout="button_count" data-width="120" data-show-faces="true"></div> <script type="text/javascript">CMSTools.activateWfb();</script></div-->
          <div class="col1-social">
              <a href="https://www.facebook.com/dialog/feed?app_id=725829880793290&link=http%3A%2F%2Fd10.paraguay.com%2Fc638711&name=David+Beckham%3A+42+a%C3%B1os+del+se%C3%B1or+de+la+patada+gal%C3%A1ctica+&description=David+Beckham%3A+42+a%C3%B1os+del+se%C3%B1or+de+la+patada+gal%C3%A1ctica+&redirect_uri=http%3A%2F%2Fd10.paraguay.com%2Fc638711" target="_blank"><img src="http://d10.paraguay.com//css/d10_images/fb-d10.png"/></a>
          </div>
          <!--div class="col2-social"><a 
        href="http://twitter.com/share" 
        class="twitter-share-button"  data-url="http://d10.paraguay.com/c638711"  data-counturl="http://d10.paraguay.com/david-beckham-42-anos-del-senor-la-patada-galactica-n638711"  data-text="David Beckham: 42 años del señor de la patada galáctica  | Futbol Internacional" data-via="d10py"
        data-count="horizontal" 
        data-lang="es">Tweet</a>
        <script type="text/javascript">CMSTools.activateWtw();</script></div-->
          <div class="col2-social">
              <a href="https://twitter.com/intent/tweet?url=http://d10.paraguay.com/c638711&amp;text=David+Beckham%3A+42+a%C3%B1os+del+se%C3%B1or+de+la+patada+gal%C3%A1ctica+&amp;via=d10py" target="_blank"><img src="http://d10.paraguay.com//css/d10_images/tw-d10.png"/></a>
          </div>
          <!--div class="col3-social"><a href="//pinterest.com/pin/create/button/?url=http://d10.paraguay.com/c638711&media=http://d10.paraguay.com/c638711&description=" data-pin-do="buttonPin" data-pin-config="none"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a> <script type="text/javascript">CMSTools.activateWpinit();</script></div-->
        </div>
        <div class="tools">
          <a onclick="window.Recomendar.openForm();" class="email"></a>
          <a onclick="return false;" class="newDetailPrint print"></a>
          <a onclick="return false;" class="newDetailIncrease textupper"></a>
          <a onclick="return false;" class="newDetailDecrease textlower"></a>
        </div>
        <div class="clearfix"></div>
      </div>
  </div>
        

    </div>

    
      <div class="list-news">
        
        <div class="news">
          <a href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" target="" style="display:block"><img width="84" height="50" src="http://d10.paraguay.com/css/169/blank/0084x0050.png" longdesc="http://d10.paraguay.com/imagenes-01690000973584100840050/.jpg" /></a>
          
<div class="volanta">  
  <a href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" class="volantaA">Fútbol Internacional</a>
</div>


          <div class="newstitle"><a href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" target="">Cinco claves de la semifinal entre Real Madrid  y Atlético</a></div>                
        </div>
        

      </div>
        
    <div class="cuerpo"><blockquote class="newDetailTextChange"><div>Se cumplen 42 años del nacimiento de un futbolista inglés, nacido en Leytonstone (Londres) y bautizado con el nombre de David Robert Joseph Beckham. </div></blockquote></div>
    
    
  </div>
    <script type="text/javascript" src="../td/modulos/notas/js/newsDetail.js"></script>  
    <script type="text/javascript">
              window.detail = new NewsDetail('638711', {textMaxSize: 50, textMinSize: 5});
              window.addEvent('domready', function() {
                $$('.expand').addEvent('click', function(e) {
                  e.preventDefault();
                  milkbox.open('fotogaleria-Object_596_481', 3);
                  milkbox.addEvent("fileReady",function(){
                  var items = this.currentGallery.items;
                  var index = this.currentIndex;                      
                  if (index == items.length-1){
                        $("mbox-next").setStyle("display", "none");
                      }else{
                        $("mbox-next").setStyle("display", "block");
                      }
                      if (index == 0){
                        $("mbox-prev").setStyle("display", "none");
                      }else{
                        $("mbox-prev").setStyle("display", "block");
                      }
                  });
                });
              });

    </script>
    
  <div class="index texto hide" style="display: none;" id="indexActual">Adjunto 1 de 1</div> 
  
   
  
  <script>
    initRecomendar('Object_596_481',{url:'http://d10.paraguay.com/c638711',titulo:'David Beckham: 42 años del señor de la patada galáctica ',copete:'VIDEO. Publicidad, récords deportivos y un tiro libre letal no alcanzan para describir del todo a David Beckham. Ese fenómeno social que cualquier adolescente, de la época galáctica del Real Madrid, quiso llegar a ser.  ',elemento:'Nota',idContenido : 638711 , idCMSModulo : 1 , hash : '8eb5151da651c164268c5abe6786f80d432d00f7' });
  </script>
  
  <script>
    window.Player_Object_596_481 = null;
  </script>
  
  <script>    
    options = {active:'.activeItem',
      inactive:'.inactiveItem',
      itemClass:'.itemGallery',
      listThumbClass:'.listGalleryThumb2',
      scrollThumbClass:'.scrollGalleryThumb2',
      childSelector:'.itemGalleryThumb2',
      childSelectorVideos:'.itemGalleryVideoThumb',
      prevThumb:'.galleryPrevThumb2',
      nextThumb:'.galleryNextThumb2',
      byPage:1,
      ids:arrIds2,
      reload:true      
    };
		
    if(typeof(Player_Object_596_481) != "undefined"){
      options.player = Player_Object_596_481;
    }
		
    addVideoFotogaleria20("fotogaleria-Object_596_481",options);

    if (arrIds2.length==0){
      $("fotogaleria-Object_596_481").addClass("hide");
    }
  </script>
  
</div><div id="OBJETO3976" class="CLASS3"></div><div id="OBJETO3975" class="CLASS160">  
  
   <script language="javascript" type="text/javascript">
    var vastPreRollUrlmediaPlayerDestacada = "";
  </script>
  
  <div class="news-page"  id="Object_3975_2390">
    <div class="cuerpo"><blockquote class="newDetailTextChange"><div><br></div><div>Poseedor de una derecha tremenda, el crack se hizo hincha del Manchester United, por influencia de su padre quien nunca faltó al Old Trafford en su juventud. Fue ahí donde el Spice Boy comenzaría su carrera profesional, debutando oficialmente el 23 de setiembre de 1992.&nbsp;&nbsp;&nbsp;</div><div><br></div><div>Sin embargo, siendo apenas un niño de 11 años, Beckham asistiría a una prueba en el Barcelona. Para él no habría lugar en La Masía y por ende los 'Diablos Rojos' tendrían todo su futuro a disposición. </div><div><br></div><div>Con tal camiseta disputó un total de 394 partidos, marcando 85 goles y aportando con 191 asistencias. </div><div><br></div><div><b>España. </b>En el 2003 fue fichado por el Real Madrid, por una cifra de 35 millones de euros, lugar en el cual alcanzaría su máxima expresión. Antes, el Barça, volvió a tocar su puertas, pero el futbolista rechazó negociar cualquier tipo de trato con la institución blaugrana y por consiguiente desembarcó encantado en la dorada época de los Galácticos. </div><div><br></div><div>En el 2007 iría a Los Ángeles Galaxy, bajo la figura del jugador franquicia, no obstante sería más publicidad que fútbol y en 2008, cedido a préstamo, tomaría nuevamente vuelo a Europa. Esta vez le fue bien y se ganó un lugar en el A.C Milan, situación que le valió una nueva convocatoria a la selección de su país.</div><div><br></div><div>El domingo 14 de marzo de 2010 David Beckham sufre una rotura del tendón de Aquiles, en una jugada en la que se encontraba solo en el centro del campo. Debido a esta lesión no pudo disputar el Mundial de Sudáfrica 2010, cerrando su carrera en el 2013, jugando por el PSG y conformándose con haber disputado tres ecuménicos: Francia 98, Corea y Japón 2002, Alemania 2006. </div><div><div class="embed_cont type_freetext" rel="freetext" id="embed28_wrap" onmousedown="return false;"><div class="embed_options" rel="opt" id="embed28_opts" onmousedown="return false;"><span id="embed28_colapse" class="embed_colapse less" onclick="preview_embed('embed28')">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span> Embed</div><div id="embed28_content" class="embed_content"><div id="embed28_embed"><iframe width="640" height="375" src="https://www.youtube.com/embed/uQvJPBcIvOc?ecver=1" frameborder="0" allowfullscreen=""></iframe></div></div><div id="embed28_epigrafe" class="embed_epigrafe"></div></div><br></div><div><br></div></blockquote></div>
  </div>
  
</div><div id="OBJETO600" class="CLASS24">
    
    
    
    
    
    
    
    

    <div class="interior-reacciones-tags clearfix" id="Object_600_485">
            
        <div class="tags">
            <div class="box-title">ETIQUETAS</div>
            
            <div class="tag"><a href="http://d10.paraguay.com/david-beckham-t">David Beckham</a></div>
            
        </div>
        <hr />    
        
        <div class="news-rating">
            <div class="box-title">¿Qué te pareció la noticia?</div>
            
            <div class="option">
                <div class="count">0</div>
                <div class="text text1">
                    <a href="javascript: NewsReactions.increaseReaction('6','638711', 'R29sYXpv', '');">Golazo</a>
                </div>
            </div>
            
            <div class="option">
                <div class="count">0</div>
                <div class="text text2">
                    <a href="javascript: NewsReactions.increaseReaction('7','638711', 'TGEgUm9tcGU=', '');">La Rompe</a>
                </div>
            </div>
            
            <div class="option">
                <div class="count">0</div>
                <div class="text text3">
                    <a href="javascript: NewsReactions.increaseReaction('8','638711', 'wr9RdWllbiBzb3M/', '');">¿Quien sos?</a>
                </div>
            </div>
            
            <div class="option">
                <div class="count">0</div>
                <div class="text text4">
                    <a href="javascript: NewsReactions.increaseReaction('9','638711', 'wr9EZSBtYWRlcmE/', '');">¿De madera?</a>
                </div>
            </div>
            
            <div class="option">
                <div class="count">0</div>
                <div class="text text5">
                    <a href="javascript: NewsReactions.increaseReaction('10','638711', 'Tm8gZXhpc3TDrXM=', '');">No existís</a>
                </div>
            </div>
            
        </div>    
    </div>

    <script>
        initNewsReactions('Object_600_485', {"portal": "169", "postFB" : true,"tituloNota": 'RGF2aWQgQmVja2hhbTogNDIgYcOxb3MgZGVsIHNlw7FvciBkZSBsYSBwYXRhZGEgZ2Fsw6FjdGljYSA=',"linkNota": "http://d10.paraguay.com/david-beckham-42-anos-del-senor-la-patada-galactica-n638711", "copeteNota": 'VklERU8uIFB1YmxpY2lkYWQsIHLDqWNvcmRzIGRlcG9ydGl2b3MgeSB1biB0aXJvIGxpYnJlIGxldGFsIG5vIGFsY2FuemFuIHBhcmEgZGVzY3JpYmlyIGRlbCB0b2RvIGEgRGF2aWQgQmVja2hhbS4gRXNlIGZlbsOzbWVubyBzb2NpYWwgcXVlIGN1YWxxdWllciBhZG9sZXNjZW50ZSwgZGUgbGEgw6lwb2NhIGdhbMOhY3RpY2EgZGVsIFJlYWwgTWFkcmlkLCBxdWlzbyBsbGVnYXIgYSBzZXIuwqDCoA==',"counterClass":"count","counterDisplayType":"block"});
        CMSTools.activateWfb();
    </script>
</div><div id="OBJETO602" class="CLASS129">
  
  <div class="comments clearfix">
    <a name="Deja tu comentario">
      <div class="box-title">Comentá esta nota</div>
    </a>
    <div class="fb-comments" data-width="660" data-href="http://d10.paraguay.com/c638711" data-num-posts="10"></div>
  </div>
</div></div>
        <div class="bottom-col1">
          <div class="col1">
            <div id="REGION7" idCMSRegion="7"></div>
          </div>
          <div class="col2">
            <div id="REGION8" idCMSRegion="8"></div>
          </div>
          <div class="col3">
            <div id="REGION9" idCMSRegion="9"></div>
          </div>
        </div>
      </div>
      <div class="right-body clearfix">
        <div id="REGION10" idCMSRegion="10"><div id="OBJETO4048" class="CLASS165">
        
    <div class="object-hot-articles">
        <h2 class="object-title">EN DESTAQUE</h2>
        
        
        <div class="media-wrapper ">
            <a href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" target="">
                <img class="media" src="http://d10.paraguay.com/css/169/blank/0312x0000.png" longdesc="http://d10.paraguay.com/imagenes-01690000973581103120000/cinco-claves-la-semifinal-real-madrid-y-atletico.jpg"  alt="Cinco claves de la semifinal entre Real Madrid  y Atlético" title="Cinco claves de la semifinal entre Real Madrid  y Atlético" width="312" heigth="184" />
            </a> 
        </div>
        
        
        
        <span>
            <a href="http://d10.paraguay.com/contenidos/futbol-internacional.html" target="" class="category">Futbol Internacional</a>
        </span>
        
        
        <h2 class="article-title"><a class="article-title-link" href="http://d10.paraguay.com/cinco-claves-la-semifinal-el-atletico-y-real-madrid-n638706" target="">Cinco claves de la semifinal entre Real Madrid  y Atlético</a></h2>
        
    </div>
    
</div><div id="OBJETO862" class="CLASS114">
  
  
  <div class="banner" class="clearfix">
    <!-- D10_interiores_300x250 -->
<div id='div-gpt-ad-1402003139192-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1402003139192-0'); });
</script>
</div>
    <div class="publicidad"></div>
  </div>
  

</div><div id="OBJETO863" class="CLASS11"></div><div id="OBJETO1928" class="CLASS3">
    
    <div class="bannerCont obj1 clearfix">
        
        <div class="banner bannerPosition11 bannerFirst ">
            <div class="content"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1019028/D10_interiores_300x600', [300, 600], 'div-gpt-ad-1473974421780-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1019028/D10_interiores_300x600 -->
<div id='div-gpt-ad-1473974421780-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473974421780-0'); });
</script>
</div>
</div><div class="publicidad"></div>
            <div class="clearfix"></div>
        </div>
        
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

</div></div>
      </div>
    </div>
    <div class="clearfix"></div>
    <div class="footer">
      <div id="REGION11" idCMSRegion="11"><div id="OBJETO3929" class="CLASS3">
    
    <div class="bannerCont obj1 clearfix">
        
        <div class="banner bannerPosition11 bannerFirst ">
            <div class="content"><!-- e-planning v4 - Comienzo espacio D10.COM.PY _ Nota _ D10_Infooter -->
<script type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script type="text/javascript" language="Javascript1.1" src="http://us.img.e-planning.net/layers/epl-41.js"></script>
<script type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"f9e5",sec:"Nota",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--></script>
<script>eplAD4("D10_Infooter",{t:1,timeout:0,ma:1,custF:null,wh:"980x50",sd:"f9e5!Nota!http://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio D10.COM.PY _ Nota _ D10_Infooter -->
</div><div class="publicidad"></div>
            <div class="clearfix"></div>
        </div>
        
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

</div><div id="OBJETO594" class="CLASS48">

<div class="widgetContent ">
  
      <div class="first-row">
        <div class="container">
          <div  ><div id="OBJETO582" class="CLASS134">
  
  <div class="contentMedios">
    <div class="col1">
      <p style="float: left;padding: 0;">Este sitio tiene el respaldo Multimedio de: </p>
      <div style="float: left; margin-left: 20px; margin-top: -5px;"><img src="http://d10.paraguay.com//css/d10_images/footer_auspiciantes.png" alt=""></div>

    </div>
    <div class="col2">
      
      <div class="email">
        <a href="mailto:prensa@d10.com.py" target="" alt="D10 | " title="D10 | ">
          
          <img src="http://d10.paraguay.com/css/169/blank/0035x0025.png" longdesc="http://d10.paraguay.com/imagenes-01690000003122100350025/mail.png"  alt="Mail" title="Mail" width="35" height="25" />
          
        </a>            
      </div>
      
      <div class="email">
        <a href="http://d10.paraguay.com/rss" target="" alt="D10 | " title="D10 | ">
          
          <img src="http://d10.paraguay.com/css/169/blank/0035x0025.png" longdesc="http://d10.paraguay.com/imagenes-01690000004416100350025/rss.png"  alt="Rss" title="Rss" width="35" height="25" />
          
        </a>            
      </div>
                      
    </div>
  </div>
</div></div>
        </div>
      </div>
      <div class="second-row">
        <div class="container dark">
          <div class="box1 clearfix">             
            <div class="col1">
              <div  ><div id="OBJETO576" class="CLASS132">
  
  <div>
    <div class="col-title">Noticias</div>
    <div class="list">
      
      <div><a href="http://d10.paraguay.com/contenidos/libertad.html" target="">Libertad</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/guarani.html" target="">Guaraní</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/olimpia.html" target="">Olimpia</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/cerro-porteno.html" target="">Cerro Porteño</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/sol-de-america.html" target="">Sol de América</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/sportivo-luqueno.html" target="">Sportivo Luqueño</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/nacional.html" target="">Nacional</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/deportivo-capiata.html" target="">Deportivo Capiatá</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/general-diaz.html" target="">General Díaz</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/rubio-nu.html" target="">Rubio Ñu</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/Independiente.html" target="">Independiente</a></div>
      
      <div><a href="http://d10.paraguay.com/contenidos/sportivo-trinidense.html" target="">Sportivo Trinidense</a></div>
      
    </div>
  </div>  
</div></div>
            </div>
            <div class="col2">
              <div  ><div id="OBJETO671" class="CLASS144">  
  
  <div class="menufooterext-obj">
      <div class="col-title">Torneos</div>
      <div class="list">
        
        <div>
          <a title="D10 | Copa América" href="http://d10.paraguay.com/futbol/copa-america" target="">Copa América</a>
        </div>
        
        <div>
          <a title="D10 | Copa Libertadores" href="http://d10.paraguay.com/futbol/copa-libertadores" target="">Copa Libertadores</a>
        </div>
        
        <div>
          <a title="D10 | Copa Sudamericana" href="http://d10.paraguay.com/futbol/copa-sudamericana" target="">Copa Sudamericana</a>
        </div>
        
        <div>
          <a title="D10 | Copa Confederaciones" href="http://d10.paraguay.com/futbol/copa-confederaciones" target="">Copa Confederaciones</a>
        </div>
        
      </div>
   </div>

</div></div>
            </div>
            <div class="col3">
              <div  ><div id="OBJETO672" class="CLASS144">  
  
  <div class="menufooterext-obj">
      <div class="col-title">Multimedia</div>
      <div class="list">
        
        <div>
          <a title="D10 | videos" href="http://d10.paraguay.com/videos" target="">videos</a>
        </div>
        
        <div>
          <a title="D10 | Fotos" href="http://d10.paraguay.com/fotos" target="">Fotos</a>
        </div>
        
      </div>
   </div>

</div></div>
            </div>
            <div class="col4">
              <div  ><div id="OBJETO673" class="CLASS144">  
  
  <div class="menufooterext-obj">
      <div class="col-title">Contactanos</div>
      <div class="list">
        
        <div>
          <a title="D10 | Contactanos" href="mailto:staff@d10.com.py" target="">Contactanos</a>
        </div>
        
      </div>
   </div>

</div></div>
            </div>
            <div class="col5">
              <div  ><div id="OBJETO580" class="CLASS15">
  
  <div class="contentSocial">
    
    <div class="col01">
      <a href="https://www.facebook.com/D10py" target="" alt="D10 | " title="D10 | ">
        
        <img src="http://d10.paraguay.com/css/169/blank/0056x0058.png" longdesc="http://d10.paraguay.com/imagenes-01690000627546100560058/facebook.png"  alt="facebook" title="facebook" width="56" height="58" />
        
      </a>            
    </div>
    
    <div class="col01">
      <a href="http://www.vimeo.com/D10py" target="" alt="D10 | " title="D10 | ">
        
        <img src="http://d10.paraguay.com/css/169/blank/0056x0058.png" longdesc="http://d10.paraguay.com/imagenes-01690000627574100560058/vimeo.png"  alt="vimeo" title="vimeo" width="56" height="58" />
        
      </a>            
    </div>
    
    <div class="col01">
      <a href="https://twitter.com/D10py" target="_blank" alt="D10 | " title="D10 | ">
        
        <img src="http://d10.paraguay.com/css/169/blank/0056x0058.png" longdesc="http://d10.paraguay.com/imagenes-01690000627551100560058/twitter.png"  alt="twitter" title="twitter" width="56" height="58" />
        
      </a>            
    </div>
    
    <div class="col01">
      <a href="http://instagram.com/d10py" target="_blank" alt="D10 | " title="D10 | ">
        
        <img src="http://d10.paraguay.com/css/169/blank/0056x0058.png" longdesc="http://d10.paraguay.com/imagenes-01690000627576100560058/instagram.png"  alt="instagram" title="instagram" width="56" height="58" />
        
      </a>            
    </div>
    
  </div>
</div></div>
            </div>
          </div>
          <div class="box2">
            <div  ><div id="OBJETO581" class="CLASS133">    
  <div class="col1">
    <a href="http://d10.paraguay.com"><img width="130" src="http://d10.paraguay.com//css/d10_images/logoD10.png" alt="D10" title="D10"/></a>
  </div>
  <div class="col2">Copyright D10.COM.PY 2014 | Todos los derechos reservados | Asunción, Paraguay</div>
  <div class="col3">POWERED BY:<a href="http://www.dosalcubo.com" target="_blank"><img src="http://d10.paraguay.com//css/d10_images/dosalcubo-logo.png" alt="D10" title="D10"/></a></div>


</div></div>
          </div>
        </div>              
      </div>
      
</div>
</div><div id="OBJETO2389" class="CLASS115"></div></div>
    </div>
    
 
  
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<div id="fb-root"></div></body>
</html><!-- CH => ph-169-1-p:nota-idNota:638711- => 2017-05-02 11:22:35 => 2017-05-02 11:23:50 => 75 | play -->